cerhu > microsoft.* > microsoft.windows.vista.administration

pairine (05/02/2009, 12h21)
Bonjour,
Mon problème en regroupe en fait plusieurs: depuis 2 jours, mon clavier est e
effet passer en QWERTY et en voulant régler ceci suivant les conseils habituel
(sans succès d'ailleurs) je me suis aperçu que je n'avais plus de choix d
langue (même pas le français) dans l'onglet "Services de texte et de langue", s
je clique sur ajouter, il n'y a rien dans la liste "services installés". J'a
tenté une restauration, rien n'a changé. Quelqu'un a t'il une idée ??? Merci.
Je précise que je n'utilise pas en ce moment ce PC mais celui de mon bureau, i
y aura donc un différé dans mes réponses. Pardon d'avance...
pairine (05/02/2009, 16h06)
pairine a écrit le 05/02/2009 à 11h21 :
[..]
> Je précise que je n'utilise pas en ce moment ce PC mais celui de mon
> bureau, il y aura donc un différé dans mes réponses.
> Pardon d'avance...

Personne pour m'aider ??
Azo4 (05/02/2009, 16h09)
tu n'as plus FR ou EN sur le systray en bas à droite?
pairine (05/02/2009, 19h12)
Azo4 a écrit le 05/02/2009 à 15h09 :
> tu n'as plus FR ou EN sur le systray en bas à droite?
> --
> Serge CENCI
> MVP MS Windows
> [..]
> [..]
> "pairine" a écrit dans le
> message de
> news:

Non, il n'y a pas de barre de langue.
Précisions
-Sous Dos, ça marche en Azerty .
-Dans la base de registre, j'ai bien les deux clés 0000040c et 00000409.
Mais plus rien n'est écrit dans langue d'entrée par défaut
Azo4 (05/02/2009, 19h20)
clic droit sur la barre/barre d'outils: peux-tu cocher "barre de langues"?
pairine (05/02/2009, 20h41)
Azo4 a écrit le 05/02/2009 à 18h20 :
> clic droit sur la barre/barre d'outils: peux-tu cocher "barre de
> langues"?
> --
> Serge CENCI
> MVP MS Windows
> [..]
> [..]
> "pairine" a écrit dans le
> message de
> news:

Non il n y a pas barre de langue dans le menu deroulant.
je suis maintenant sur le PC en question donc ce sera plus facile de repondre
en direct
ps . pardon pour les eventuelles fautes mais en qwerty ce nest pas evident
......
pairine (06/02/2009, 10h16)
pairine a écrit le 05/02/2009 à 11h21 :
[..]
> Je précise que je n'utilise pas en ce moment ce PC mais celui de mon
> bureau, il y aura donc un différé dans mes réponses.
> Pardon d'avance...

Finalement je me suis débrouillée toute seule j'ai fait une restauration plu
ancienne que la première fois et tout est redevenu normal...
merci à Azo4 qui est le seul à avoir tenté de m'aider............
Azo4 (06/02/2009, 10h50)
> merci à Azo4 qui est le seul à avoir tenté de m'aider............

non non! tout le mode lit et...réfléchit, observe et intervient selon ses
compétences, son expérience...son humeur, sa disponibilité!!!

>>j'ai fait une restauration plus

> ancienne que la première fois et tout est redevenu normal...


je me permets donc de supposer le passage d'un "nettoyeur/cleaner"....
Discussions similaires
Linguistiques et LaTeX

Curiosités sociologiques et linguistiques...

séjour linguistiques

Panneau de configuration : options régionales et linguistiques


Fuseau horaire GMT +2. Il est actuellement 09h28. | Privacy Policy