cerhu > microsoft.* > microsoft.windows.mediacenter

John Leibacher (21/12/2009, 02h11)
HP Mediacenter / m7449.fr

Après une mise a jour, de Windoze tout s'arrêtait avec l'écran bleu
disant hp invent / Intel, etc... echap/F1/F8/f10 ne font rien.. c.a.d.
pas d'accès en mode sans échec pour restaurer, rien... Après le
premier échec, ca a démarré une fois, après j'ai débranche
l'alimentation assez longtemps pour que les LEDs s'éteignent, mais ca
ne marche plus. J'ai essaye de démarrer avec les DVD de
réinstallation et je n'ai même pas eu l'écran bleu... J'ai essaye
avec un DVD Centos, et même chose == même pas l'écran bleu. Les deux
ventilateurs marchent correctement. J'ai épuisé Google...

Des idées? merci d'avance!!
Le Claude (21/12/2009, 11h25)
Salut,

Quel est ton OS ?
Azo4 (21/12/2009, 16h45)
je suppose qu'il s'agit de mediacenter2005...
John Leibacher (21/12/2009, 19h26)
On 21 déc, 02:25, "Le Claude" <claudecharneauamaran>
wrote:
>      Salut,
>     Quel est ton OS ?


Désolé, c'était la première chose que j'aurai du mettre: c'est un
variant de XP (Windows XP Édition Media Center) avec tout les mise a
jours, dont la dernière la mis au genoux... ou plus bas. 3 Go de
mémoire vive, 300 Go de disque dur. Je n'arrive pas a voir le nom du
BIOS, ca passe si vite sur l'écran bleu. Je vais essayer avec un DVD
Ubuntu "live" ce soir

Merci!

John L
[..]
Le Claude (21/12/2009, 20h54)
Re...

Peut être que la mise à jour n'a rien à voir la dedans, et que ton ordi aurait rendu
l'âme de toutes manières. Regarde si dans le BIOS le lancement se fait bien sur le DD. Ce
qui est inquiétant c'est l'écran bleu, le BSOD ne devrait se manifester qu'à l'ouverture
de Windows, mais te laisser les touches F1, F8, F10 au démarrage. Essaye aussi avec un
clavier à fil, si le pilote du clavier sans fil a rendu l'âme ou s'il n'est pas reconnu
par le BIOS, tu ne peux pas accéder aux touches.
John Leibacher (22/12/2009, 00h32)
Merci, je crois que tu as raison, que les problemes ne sont pas liés a
la mise a jour, car je n'ai même plus le BSOD et la ventilateur (la
plus grosse) reste en marche très fort après la démarrage maintenant.
Je vais sortir/regarder les alimentations. Pour clarification,
j'avais remplacé le clavier a fil il y a longtemps et j'ai vérifié
hier avec un autre ordi que ça marche bien.

merci

John L

On 21 déc, 11:54, "Le Claude" <claudecharneauamaran>
wrote:
[..]
John Leibacher (24/12/2009, 02h16)
Problème résolu: nettoyage des contacts de la carte mère...

On 21 déc, 15:32, John Leibacher <johnleibac> wrote:
[..]
Le Claude (24/12/2009, 10h42)
Salut,

Tu nous dis :
> Problème résolu: nettoyage des contacts de la carte mère...

Petite cause, grands effets ! C'était donc bien un problème matériel...
Discussions similaires
Démarrage sans échec

Démarrage mode sans echec ***STOP:0B0000007B(0XF789E524,0XC0000034,0X00000000,0X00000000) en échec !

Echec au démarrage

echec au demarrage


Fuseau horaire GMT +2. Il est actuellement 00h55. | Privacy Policy