cerhu > microsoft.* > microsoft.msn.messenger

Daniel Orange (11/01/2010, 23h19)
Bonjour à Toutes et Tous
Je suis sous Vista Home Premium.
Je viens de désactiver le contrôle Utilisateur et lorsque j'ouvre Wibdows
Live Messenger, celui-ci s'ouvre normalement et ensuite une boite de
dialogue "Windows Live Communications Platform a cessé de fonctionner"
apparait et me coupe WLM.
Il y a t'il une solution à ce problème ou est-ce du à la désactivation du
Compte utilisateur, car tout fonctionne normalement et correctement après
cette désactivation ?
Merci d'avance.
Daniel
Daniel Orange (11/01/2010, 23h35)
Re-bonsoir
Aussi bizarre que cela puisse praître, je viens de réactiver le contrôle
utilisateur et Windows Live Messenger ne bug plus.
C'est étrange, y aurait-il une relation de causes à effets ?
Merci pour vos réponses.
Daniel
"Daniel Orange" <daniel.wozniak> a écrit dans le message de
news:1d56
[..]
P [MS-MVP] (23/01/2010, 13h11)
Hello Daniel Orange !

> Aussi bizarre que cela puisse praître, je viens de réactiver le contrôle
> utilisateur et Windows Live Messenger ne bug plus.
> C'est étrange, y aurait-il une relation de causes à effets ?


Quelle méthode avez vous utilisé pour désactiver l'UAC (Je suppose que
c'est ce dont-il s'agit)
Avez-vous redémarré votre PC ?
Discussions similaires
Windows Live Communications Platform a rencontré un problème et doit fermer

Ouverture automatique de Windows live hotmail sous W live messenge

windows live messenger 8.1 ce coupe en permance

Microsoft Office Live Communications Server with ISA Server


Fuseau horaire GMT +2. Il est actuellement 22h45. | Privacy Policy