cerhu > comp.* > comp.usenet.lecteurs-de-news

Jo Engo (22/05/2019, 18h55)
Bonjour,

Quand j'essaie de crosposter avec PAN il met le message en attente et il
y reste. Y a-t-il une astuce et/ou est-ce un bug que je peux espérer de
voir corriger dans une version ultérieure ?
yamo' (22/05/2019, 19h37)
Salut,

Jo Engo a tapoté le 22/05/2019 18:55:

> Quand j'essaie de crosposter avec PAN il met le message en attente et il
> y reste. Y a-t-il une astuce et/ou est-ce un bug que je peux espérer de
> voir corriger dans une version ultérieure ?


Tu as peut-être un problème de dépendances.

Sur debian buster, j'ai eu en plus : libgtkspell3-3-0

En cas de crosspost, il y a un message de warning, ce doit-être ce
message que tu n'as pas.
Jo Engo (02/06/2019, 16h57)
Le Wed, 22 May 2019 19:37:14 +0200, yamo' a écrit :

> En cas de crosspost,


xpost _avec_ suivi

NB ça ne me le faisait pas /avant/ il n'y a pas si longtemps.
Elephant Man (02/06/2019, 16h58)
Le 02/06/2019 à 16:57, Jo Engo a écrit :

> Le Wed, 22 May 2019 19:37:14 +0200, yamo' a écrit :


>> En cas de crosspost,


> xpost _avec_ suivi
> NB ça ne me le faisait pas /avant/ il n'y a pas si longtemps.


Peut-être que la solution "brute" marche encore ?
[..]
Jo Engo (02/06/2019, 18h30)
Le Sun, 02 Jun 2019 14:58:55 +0000, Elephant Man a écrit :

> Peut-être que la solution "brute" marche encore ?
> [..] fu2


Euh non, ça n'a rien à voir (ou j'ai mal lu) et là ça remarche, j'avais
pas essayé avant de poster
Discussions similaires
[Xpost fcd fcmo] Sli et Crossfire

[Pan] Xpost & FU2

[XPOST]Reinstallation de 98 sur XP

[XPost et fu2] Hub ou Switch ?


Fuseau horaire GMT +2. Il est actuellement 12h36. | Privacy Policy