cerhu > linux.debian.user.french

TScholler (31/01/2020, 20h10)
Bonjour, j'ai le problème ci-dessous depuis plusieurs jours.

Dans mbox, j'ai ---> [..] ;(

Je ne sais pas trop quel est le problème mais je crois comprendre qu'il
me signale des vulnérabilités sur des paquets obsolètes mais je ne sais
pas quoi faire.

J'ai quand même effectué ce qui suit :

1) #update,
2) #rm -rf /var/lib/apt/lists,
3) #update && #upgrade
4) #apt dist-upgrade qui s'est déroulé normalement.

Malheureusement rien n'a changé, j'ai toujours le même contenu dans mbox
même après un reboot. Quelqu'un-e aurait-il-elle une idée svp?

D'avance merci.
ThS.
Sébastien NOBILI (05/02/2020, 15h20)
31 janvier 2020 19:08 "TScholler" <tscholler> a écrit:

> Je ne sais pas trop quel est le problème mais je crois comprendre qu'il me signale des
> vulnérabilités sur des paquets obsolètes mais je ne sais pas quoi faire.


[...]

> Malheureusement rien n'a changé, j'ai toujours le même contenu dans mbox même après un reboot.
> Quelqu'un-e aurait-il-elle une idée svp?


C'est un état des vulnérabilités connues (et pas encore corrigées) sur Buster.
C'est le paquet `debsecan` quiprépare cette liste et te l'envoie.

apt purge debsecan

Et tu seras tranquille.

Sébastien
Discussions similaires
fichier mbox & Mail

Importer texte en .mbox de mail a entourage.

[MAIL] Est-il possible de réparer une mbox ?

Mail::Box::Mbox


Fuseau horaire GMT +2. Il est actuellement 14h46. | Privacy Policy