cerhu > rec.* > rec.moto

Pascal Hambourg (09/02/2020, 20h46)
Bonjour,

Sur une moto Kawasaki 750 cm3 qui n'a pas servi depuis 6 mois, la
commande d'embrayage semble sans effet. Même en appuyant à fond, dès
qu'une vitesse est engagée la roue arrière est en prise avec le moteur.
Le câble fait bien bouger la pièce à laquelle il est raccordé à l'autre
bout.

On me parle de la possibilité que l'embrayage soit "collé". Est-ce
plausible ? Si oui, comment le décoller, de préférence sans faire rouler
la moto ?

Y a-t-il d'autres causes possibles ?

Merci d'avance de vos avis.
Le Moustique (09/02/2020, 22h14)
Le 09/02/2020 à 19:46, Pascal Hambourg a écrit :
> On me parle de la possibilité que l'embrayage soit "collé". Est-ce
> plausible ?


Tout à fait. Sur un embrayage multidisque comme celui d'une moto jap'
"classique", débrayer ne fait que décoller le plateau de pression, les
disques restent collés les uns aux autres.

> Si oui, comment le décoller, de préférence sans faire rouler
> la moto ?


Laisse chauffer le moteur, jusqu'à température de fonctionnement. Une
fois que l'huile sera chaude, l'embrayage sera plus facile à décoller.

> Y a-t-il d'autres causes possibles ?


A part un câble d'embrayage cassé (ou un émetteur ou récepteur HS en cas
de commande hydraulique), non.
Gilles 80rt (09/02/2020, 22h45)
Le 09/02/2020 à 19:46, Pascal Hambourg a écrit :

> On me parle de la possibilité que l'embrayage soit "collé". Est-ce
> plausible ? Ça parait plus que vraisemblable !


> Si oui, comment le décoller, de préférence sans faire rouler
> la moto ?

Comme suggéré par le culicidé, laisser chauffer la moto 10 mn sur la
béquille devrait bien aider. Si ce n'est pas suffisant, après chauffage,
prendre un peu d'élan, enclencher la 1ère et aller faire un petit tour,
l'eùbrayage va se décoller très rapidement.

> Y a-t-il d'autres causes possibles ?

Vu les symptômes décrits, non.
Herisson grognon (10/02/2020, 00h44)
Pascal Hambourg <pascal> wrote:

> Bonjour,
> Sur une moto Kawasaki 750 cm3 qui n'a pas servi depuis 6 mois, la
> commande d'embrayage semble sans effet. Même en appuyant à fond, dès
> qu'une vitesse est engagée la roue arrière est en prise avec le moteur.
> Le câble fait bien bouger la pièce à laquelle il est raccordé à l'autre
> bout.
> On me parle de la possibilité que l'embrayage soit "collé". Est-ce
> plausible ? Si oui, comment le décoller, de préférence sans faire rouler
> la moto ?


Une solution peut être tentée :

moteur à l'arrêt, une vitesse enclanchée, en debrayant à fond, pousser
de plus en plus violemment en avant et en arrière en alternance.

Je l'ai fait avec une voiture, peut-être cela est-il possible avec une
moto. Peut-être en s'y mettant à deux ?

Alain
Pascal Hambourg (10/02/2020, 01h54)
Le 09/02/2020 à 21:45, Gilles 80rt a écrit :
> Le 09/02/2020 à 19:46, Pascal Hambourg a écrit :
>> On me parle de la possibilité que l'embrayage soit "collé". Est-ce
>> plausible ?

> Ça parait plus que vraisemblable !
>> Si oui, comment le décoller, de préférence sans faire rouler la moto ?

> Comme suggéré par le culicidé, laisser chauffer la moto 10 mn sur la
> béquille devrait bien aider.


Le manuel dit de ne pas laisser le moteur tourner plus de 5 minutes à
l'arrêt pour ne pas surchauffer. A cause du refroidissement par air, je
suppose.

Il y a du nouveau, en fait ce que j'ai écrit précédemment est inexact :
la commande d'embrayage a un effet. En seconde, il est possible de faire
tourner la roue à la main en débrayant (alors que c'est impossible avec
l'embrayage relâché) mais il y a une assez forte résistance, beaucoup
plus qu'au point mort. En première, c'est trop dur et je n'avais pas vu
de différence. Jusqu'ici je n'avais testé qu'en première car la moto
empêche de passer la seconde à l'arrêt, mais j'ai découvert un peu par
hasard qu'en faisant tourner la roue à la main j'arrivais à passer la
seconde depuis le point mort.

Ensuite, toujours sur la béquille centrale, j'ai démarré le moteur au
point mort, laissé chauffer 2 ou 3 minutes, mis un peu de gaz et passé
la première en débrayant. Contrairement à ma tentative précédente le
moteur n'a pas calé, mais la roue arrière s'est mise à tourner. Toujours
en débrayant, j'ai actionné le frein arrière et la roue s'est arrêtée
sans que cela influe significativement sur le régime moteur. J'ai
relâché le frein, et la roue est restée à l'arrêt. J'ai relâché
l'embrayage, la roue s'est remise à tourner (normal) mais a continué à
tourner quand j'ai débrayé sans freiner (sans ralentir, donc ce n'était
pas seulement dû à son élan). J'ai arrêté le moteur et constaté que rien
n'avait changé : débrayé, impossible de faire tourner la roue en
première et forte résistance en seconde.

Est-ce que ça correspond toujours à un embrayage collé ?
Gilles 80rt (10/02/2020, 14h11)
Le 10/02/2020 à 00:54, Pascal Hambourg a écrit :

> Il y a du nouveau, en fait ce que j'ai écrit précédemment est inexact :
> la commande d'embrayage a un effet. En seconde, il est possible de faire
> tourner la roue à la main en débrayant (alors que c'est impossible avec
> l'embrayage relâché) mais il y a une assez forte résistance, beaucoup
> plus qu'au point mort. En première, c'est trop dur et je n'avais pas vu
> de différence.


> Jusqu'ici je n'avais testé qu'en première car la moto
> empêche de passer la seconde à l'arrêt, mais j'ai découvert un peu par
> hasard qu'en faisant tourner la roue à la main j'arrivais à passer la
> seconde depuis le point mort.

C'est vrai sur toutes les boites : à l'arrêt il est rare que toutes les
vitesses passent aisément alors que dès qu'on fait un peu bouger les
pignons ils finissent par arriver à s'engrener.

> Ensuite, toujours sur la béquille centrale, j'ai démarré le moteur au
> point mort, laissé chauffer 2 ou 3 minutes, mis un peu de gaz et passé
> la première en débrayant. Contrairement à ma tentative précédente le
> moteur n'a pas calé, mais la roue arrière s'est mise à tourner.


Normal, il y a toujours un peu de frottement résiduel, surtout à froid,
avant que l'huile de boite soit montée en température et que sa
viscosité ait baissé significativement.

> Toujours
> en débrayant, j'ai actionné le frein arrière et la roue s'est arrêtée
> sans que cela influe significativement sur le régime moteur. J'ai
> relâché le frein, et la roue est restée à l'arrêt. J'ai relâché
> l'embrayage, la roue s'est remise à tourner (normal) mais a continué à
> tourner quand j'ai débrayé sans freiner (sans ralentir, donc ce n'était
> pas seulement dû à son élan).

Rien d'anormal là-dedans. Si tu avais remis un petit coup de frein la
roue se serait arrêtée et aurait redémarré en ré-embrayant. Là aussi
c'est une histoire de friction d'huile. Si tu fais la même chose après
15 km de roulage ce sera beaucoup moins sensible.

> J'ai arrêté le moteur et constaté que rien
> n'avait changé : débrayé, impossible de faire tourner la roue en
> première et forte résistance en seconde. >
> Est-ce que ça correspond toujours à un embrayage collé ?

Il y a peut-être aussi un petit problème de réglage du câble d'embrayage
: combien as-tu de garde lorsque tu débrayes ?
Pascal Hambourg (10/02/2020, 14h41)
Le 10/02/2020 à 13:11, Gilles 80rt a écrit :
> Le 10/02/2020 à 00:54, Pascal Hambourg a écrit :
> C'est vrai sur toutes les boites : à l'arrêt il est rare que toutes les
> vitesses passent aisément alors que dès qu'on fait un peu bouger les
> pignons ils finissent par arriver à s'engrener.


En plus sur cette moto il y a un mécanisme spécifique pour empêcher de
passer la seconde à l'arrêt, c'est décrit dans le manuel sous une
appellation du genre "assistance au point mort". J'ignore si c'est
courant sur les motos.

>> Ensuite, toujours sur la béquille centrale, j'ai démarré le moteur au
>> point mort, laissé chauffer 2 ou 3 minutes, mis un peu de gaz et passé
>> la première en débrayant. Contrairement à ma tentative précédente le
>> moteur n'a pas calé, mais la roue arrière s'est mise à tourner.

> Normal, il y a toujours un peu de frottement résiduel, surtout à froid,
> avant que l'huile de boite soit montée en température et que sa
> viscosité ait baissé significativement.


D'accord, mais le frottement semble quand même vachement fort car en
première moteur coupé et débrayé je n'ai pas la force de faire tourner
la roue.

> Rien d'anormal là-dedans. Si tu avais remis un petit coup de frein la
> roue se serait arrêtée et aurait redémarré en ré-embrayant.


En effet je ne l'avais pas mentionné mais j'ai répété l'opération et
c'est bien ce que se passe.

C'est quand même curieux, il y a un truc qui m'échappe. La friction est
assez forte pour entraîner la roue immobile dès qu'on passe la première
en restant débrayé, mais pas assez pour l'entraîner après avoir freiné...

> c'est une histoire de friction d'huile. Si tu fais la même chose après
> 15 km de roulage ce sera beaucoup moins sensible.


Possible, mais l'idée est de déterminer si on peut la faire rouler sans
danger pour le conducteur (ce n'est pas moi) ou la mécanique.

Il ne risque pas d'y avoir un à-coup lors du premier passage en première
lorsque la roue sera au sol ?

>> J'ai arrêté le moteur et constaté que rien n'avait changé : débrayé,
>> impossible de faire tourner la roue en première et forte résistance en
>> seconde.
>> Est-ce que ça correspond toujours à un embrayage collé ?

> Il y a peut-être aussi un petit problème de réglage du câble d'embrayage
> : combien as-tu de garde lorsque tu débrayes ?


Qu'appelles-tu la garde ?
Gilles 80rt (10/02/2020, 23h55)
Le 10/02/2020 à 13:41, Pascal Hambourg a écrit :

> C'est quand même curieux, il y a un truc qui m'échappe. La friction est
> assez forte pour entraîner la roue immobile dès qu'on passe la première
> en restant débrayé, mais pas assez pour l'entraîner après avoir freiné...


C'est un phénomène classique en friction des matériaux. Pour faire
simple, une fois que le glissement est amorcé il s'entretient avec
beaucoup moins d'effort qu'il n'en faut pour le déclencher :
si tu descends une pente raide et enneigée à tout petits pas tu peux
arriver à tenir, mais si quelqu'un te donne une toute petite poussée
dans le dos, une fois que tu as commencé à glisser tu ne peux plus
t'arrêter. Là, c'est un peu le même phénomène.

>> c'est une histoire de friction d'huile. Si tu fais la même chose après
>> 15 km de roulage ce sera beaucoup moins sensible.

> Possible, mais l'idée est de déterminer si on peut la faire rouler sans
> danger pour le conducteur (ce n'est pas moi) ou la mécanique. A mon avis, aucun danger.


> Il ne risque pas d'y avoir un à-coup lors du premier passage en première
> lorsque la roue sera au sol ?

Peut-être lors du premier passage de vitesse, mais pas plus violent que
celui qui se produit lorsque tu freines ta roue avec la moto sur la
béquille...

>>> J'ai arrêté le moteur et constaté que rien n'avait changé : débrayé,
>>> impossible de faire tourner la roue en première et forte résistance
>>> en seconde.
>>> Est-ce que ça correspond toujours à un embrayage collé ?

>> Il y a peut-être aussi un petit problème de réglage du câble
>> d'embrayage : combien as-tu de garde lorsque tu débrayes ?

> Qu'appelles-tu la garde ? Ca doit s'apprendre dans les 2 ou 3 premières leçons du permis moto ;-)


De combien s'enfonce la poignée avant qu'elle ne commence à tirer sur le
câble ? en principe tu devrais avoir au max 5 ou 6 mm de jour qui
apparait entre la poignée et la cocotte.
S'il y a plus ça ne débraye pas suffisamment et c'est peut-être la cause
de ton problème (en partant du principe que le cable et sa tringlerie
sont en état correct).

S'il y a moins ce n'est pas bon non plus car le risque est alors que la
commande de débrayage reste en permanence actionnée avec une usure
rapide à la clé.
Gilles 80rt (10/02/2020, 23h57)
Le 10/02/2020 à 22:55, Gilles 80rt a écrit :

>> Qu'appelles-tu la garde ?

> Ca doit s'apprendre dans les 2 ou 3 premières leçons du permis moto  ;-)
> De combien s'enfonce la poignée avant qu'elle ne commence à tirer sur le
> câble ? en principe tu devrais avoir au max 5 ou 6 mm de jour qui
> apparait entre la poignée et la cocotte.


Illustration : [..]
Pascal Hambourg (11/02/2020, 08h44)
Le 10/02/2020 à 22:55, Gilles 80rt a écrit :
> Le 10/02/2020 à 13:41, Pascal Hambourg a écrit :
> C'est un phénomène classique en friction des matériaux. Pour faire
> simple, une fois que le glissement est amorcé il s'entretient avec
> beaucoup moins d'effort qu'il n'en faut pour le déclencher :


Il ne s'agit pas de cela. Dans les deux situations la roue est immobile
au départ. Alors pourquoi se met-elle en mouvement lorsque je passe la
première et pas lorsque j'arrête de freiner (en restant débrayé dans les
deux cas) ?

>> Il ne risque pas d'y avoir un à-coup lors du premier passage en
>> première lorsque la roue sera au sol ?

> Peut-être lors du premier passage de vitesse, mais pas plus violent que
> celui qui se produit lorsque tu freines ta roue avec la moto sur la
> béquille...


Il n'y a pas d'à-coup sur la béquille puisque la roue tourne dans le vide.

>>> Il y a peut-être aussi un petit problème de réglage du câble
>>> d'embrayage : combien as-tu de garde lorsque tu débrayes ?

>> Qu'appelles-tu la garde ?

> Ca doit s'apprendre dans les 2 ou 3 premières leçons du permis moto  ;-)


Je ne suis pas motard. Je ne suis que le gardien de cette moto.

> De combien s'enfonce la poignée avant qu'elle ne commence à tirer sur le
> câble ? en principe tu devrais avoir au max 5 ou 6 mm de jour qui
> apparait entre la poignée et la cocotte.
> S'il y a plus ça ne débraye pas suffisamment et c'est peut-être la cause
> de ton problème (en partant du principe que le cable et sa tringlerie
> sont en état correct).
> S'il y a moins ce n'est pas bon non plus car le risque est alors que la
> commande de débrayage reste en permanence actionnée avec une usure
> rapide à la clé.


Je regarderai ça ce soir, mais rien d'anormal ne m'avait sauté aux yeux.
Gilles 80RT (11/02/2020, 09h58)
Dans son message précédent, Pascal Hambourg a écrit :

>> C'est un phénomène classique en friction des matériaux. Pour faire simple,
>> une fois que le glissement est amorcé il s'entretient avec beaucoup moins
>> d'effort qu'il n'en faut pour le déclencher :

> Il ne s'agit pas de cela. Dans les deux situations la roue est immobile au
> départ. Alors pourquoi se met-elle en mouvement lorsque je passe la première
> et pas lorsque j'arrête de freiner (en restant débrayé dans les deux cas) ?


Parce que ce n'est pas au même endroit que ça se passe : en principe
une fois débrayé il ne devrait plus y avoir de transmission d'effort
mais le phénomène dont je parlais plus haut fait que si on n'amorce pas
le glissement des disques il reste une friction suffisante pour
entrainer assez fermement la roue. Mais comme il n'y a pas de vitesse
engagée l'embrayage n'entraine que la boite et rien de visible ne
bouge. Quand tu passes la première sur la béquille ça fait un peut
comme si tu la passais sans débrayer mais comme la roue est en l'air ça
se fait en douceur. Si, alors, tu débrayes et freines, les disques se
mettent à glisser et la roue n'est plus entrainée.
Thalie (11/02/2020, 14h37)
Gilles 80rt vient de nous annoncer :
> Peut-être lors du premier passage de vitesse, mais pas plus violent
> que celui qui se produit lorsque tu freines ta roue avec la moto sur
> la béquille...


mouahahaha ça sent le vécu :-)
Me souviens d'en avoir vu un démarrer avec son U : paf...
Pascal Hambourg (11/02/2020, 20h49)
Le 10/02/2020 à 22:55, Gilles 80rt a écrit :
>>> Il y a peut-être aussi un petit problème de réglage du câble
>>> d'embrayage : combien as-tu de garde lorsque tu débrayes ?


Vérifié à l'instant : aucune. Ça tire tout de suite.

> De combien s'enfonce la poignée avant qu'elle ne commence à tirer sur le
> câble ? en principe tu devrais avoir au max 5 ou 6 mm de jour qui
> apparait entre la poignée et la cocotte.
> S'il y a plus ça ne débraye pas suffisamment et c'est peut-être la cause
> de ton problème (en partant du principe que le cable et sa tringlerie
> sont en état correct).


A priori ce n'est pas ça. Sauf si la course est insuffisante lorsque le
levier d'embrayage touche la poignée, mais même en réglant l'écartement
au maximum ça n'a rien changé.

> S'il y a moins ce n'est pas bon non plus car le risque est alors que la
> commande de débrayage reste en permanence actionnée avec une usure
> rapide à la clé.


L'usure devrait plutôt faire patiner, non ?
Lulu (11/02/2020, 23h47)
Le 11-02-2020, Pascal Hambourg <pascal> a écrit :
> Le 10/02/2020 à 22:55, Gilles 80rt a écrit :
>> Le 10/02/2020 à 13:41, Pascal Hambourg a écrit :


> Il ne s'agit pas de cela. Dans les deux situations la roue est
> immobile au départ. Alors pourquoi se met-elle en mouvement lorsque
> je passe la première et pas lorsque j'arrête de freiner (en restant
> débrayé dans les deux cas) ?


Je me permets d'intervenir...

J'ai bien compris que :
1) débrayé, lorsque tu passes la première, la roue AR se "met en
mouvement" : j'en conclue que "ça colle assez" pour que quelques disques
d'embrayage un peu collés entrainent la roue AR en rotation ;
2) toujours débrayé, mais après avoir lâché le frein, c'est-à-dire APRÈS
AVOIR DÉCOLLÉ LES DISQUES (par l'action dudit frein), alors "ça ne colle
plus assez" pour entraîner la roue AR en rotation.

Ça me semble un comportement tout à fait normal : l'action du frein
suffit à décoller les disques lisses des disques garnis (accessoirement
en faisant un pe chauffer le tout), et une fois l'embrayage un peu chaud
les disques ne restent pas "collés" par l'huile.

<ma vie>
J'ai eu possédé une Husky 360 WR (achetée parce que « c'est une moto
d'homme » et revendue pour la même raison ;-) : moto couchée sur le
flanc gauche, carter d'embrayage déposé et disques déposés sauf un lisse
et deux garnis, je passais encore la compression en faisant tourner la
roue AR à la main en sixième...

Les embrayages qui collent, c'est pas une légende.

Bonne nouvelle : à te lire, les symptômes s'estompent et grâce à un
usage régulier de la bécane devraient dispararaître sous peu.

Pour terminer : sur ma TDM, régulièrement entretenue et régulièrement
roulante, j'ai beau maintenir le levier gauche en position "débrayée"
pendant 2 ou 3 secondes au moment d'enclencher la première, il y a un
beau "clonck" de la transmission et cela même si le moteur est bien
chaud.

De mon expérience avec ma Husky ou avec ma TDM je conclu que "par
nature", les embrayages de moto collent.
Et ceci d'autant plus que la moto est restée inutilisée longtemps.

Bref (kikadi «il est temps ?») : je crois bien que le problème ayant
motivé ton poste initial est résolu.

Voudrais-tu passer pour un kéké-kisiconnait auprès du (de la ?)
propriétaire, tu lancerais un « vazy roule et reviens me voir dans 500
bornes pour une vidange »
(Elle est mignone ? ;-))

>>> Il ne risque pas d'y avoir un à-coup lors du premier passage en
>>> première lorsque la roue sera au sol ?

>> Peut-être lors du premier passage de vitesse, mais pas plus violent
>> que celui qui se produit lorsque tu freines ta roue avec la moto sur
>> la béquille...

> Il n'y a pas d'à-coup sur la béquille puisque la roue tourne dans le
> vide.


Le Pascal te parle de "la roue sera au sol"...

Pour répondre à Pascal : Oui il y aura un à-coup, mais assez léger, rien
de traumatisant pour la mécanique, comme il y a avec toutes les motos :
rien d'inquiétant, c'est à dire pas à foutre par terre le païlote même
s'il ne maintient pas de pression sur le frein.
Tous les conducteurs de motocyclettes arrêtés au rouge (hips!! ;-)
repassent en première sans toucher aux freins quand ça repasse au vert
(dégueu le Get 27, hips!! ;-)

>>>> Il y a peut-être aussi un petit problème de réglage du câble
>>>> d'embrayage : combien as-tu de garde lorsque tu débrayes ?
>>> Qu'appelles-tu la garde ?

>> Ca doit s'apprendre dans les 2 ou 3 premières leçons du permis moto  ;-)

> Je ne suis pas motard. Je ne suis que le gardien de cette moto.


Note bien que la notion de "garde" existe aussi en voiture...

La garde est la « course morte » de lia pédale ou du levier d'embrayage :

Imagine que dès que tu poses une plume sur la pédale d'embrayage de ta
voiture, ça débraye la boîte de vitesse du moteur : quelle assurance
aurais-tu que sans cette plume, moteur et boîte soit *fermement*
embrayés (c"est à dire que ton embrayage ne glisse pas).

Donc, quand tu enfonces la pédale d'embrayage de ta voiture sur le
premier quart ou le premier tiers de sa course, ça ne débraye pas, ce
qui t'assure que lorsque cette pédale est complètement relachée,
l'embrayage est fermement collé (et non pas en train de glisser à
moitié, un peu, beaucoup, à la folie).

Bref : le « point de patinage » de l'embrayage se situe grossomodo au
tiers de la course de la pédale.

C'est pareil à moto : complètement débrayé, tu mesures l'écart entre le
levier et la cocotte, imaginons un 20 millimètres.
Alors l'embrayage doit commencer à coller quand l'écart n'est plus que
de 5, 6 ou 7 mm.
Si l'embrayage de la moto ne commence à coller que vers 3 ou 4 mm, tu
n'es pas sur qu'il colle bien quand complètement relaché, et comme il
risque alors de glisser, tu risques de l'user prématurément.
A contrario, s'il commence à coller alors que l'écart entre la cocotte
et le levier vaut plus que 10 mm, tu n'es jamais sûr d'avoir débrayé
complètement, ce qui peut donner la sensation que le débrayage n'est pas
total.

>> [...]

> Je regarderai ça ce soir, mais rien d'anormal ne m'avait sauté aux yeux.


On attend les nouvelles.
Lulu (11/02/2020, 23h48)
Le 11-02-2020, Pascal Hambourg <pascal> a écrit :
> Le 10/02/2020 à 22:55, Gilles 80rt a écrit :
>> Le 10/02/2020 à 13:41, Pascal Hambourg a écrit :


> Il ne s'agit pas de cela. Dans les deux situations la roue est
> immobile au départ. Alors pourquoi se met-elle en mouvement lorsque
> je passe la première et pas lorsque j'arrête de freiner (en restant
> débrayé dans les deux cas) ?


Je me permets d'intervenir...

J'ai bien compris que :
1) débrayé, lorsque tu passes la première, la roue AR se "met en
mouvement" : j'en conclue que "ça colle assez" pour que quelques disques
d'embrayage un peu collés entrainent la roue AR en rotation ;
2) toujours débrayé, mais après avoir lâché le frein, c'est-à-dire APRÈS
AVOIR DÉCOLLÉ LES DISQUES (par l'action dudit frein), alors "ça ne colle
plus assez" pour entraîner la roue AR en rotation.

Ça me semble un comportement tout à fait normal : l'action du frein
suffit à décoller les disques lisses des disques garnis (accessoirement
en faisant un peu chauffer le tout), et une fois l'embrayage un peu chaud
les disques ne restent pas "collés" par l'huile.

<ma vie>
J'ai eu possédé une Husky 360 WR (achetée parce que « c'est une moto
d'homme » et revendue pour la même raison ;-) : moto couchée sur le
flanc gauche, carter d'embrayage déposé et disques déposés sauf un lisse
et deux garnis, je passais encore la compression en faisant tourner la
roue AR à la main en sixième...

Les embrayages qui collent, c'est pas une légende.

Bonne nouvelle : à te lire, les symptômes s'estompent et grâce à un
usage régulier de la bécane devraient dispararaître sous peu.

Pour terminer : sur ma TDM, régulièrement entretenue et régulièrement
roulante, j'ai beau maintenir le levier gauche en position "débrayée"
pendant 2 ou 3 secondes au moment d'enclencher la première, il y a un
beau "clonck" de la transmission et cela même si le moteur est bien
chaud.

De mon expérience avec ma Husky ou avec ma TDM je conclu que "par
nature", les embrayages de moto collent.
Et ceci d'autant plus que la moto est restée inutilisée longtemps.

Bref (kikadi «il est temps ?») : je crois bien que le problème ayant
motivé ton poste initial est résolu.

Voudrais-tu passer pour un kéké-kisiconnait auprès du (de la ?)
propriétaire, tu lancerais un « vazy roule et reviens me voir dans 500
bornes pour une vidange »
(Elle est mignone ? ;-))

>>> Il ne risque pas d'y avoir un à-coup lors du premier passage en
>>> première lorsque la roue sera au sol ?

>> Peut-être lors du premier passage de vitesse, mais pas plus violent
>> que celui qui se produit lorsque tu freines ta roue avec la moto sur
>> la béquille...

> Il n'y a pas d'à-coup sur la béquille puisque la roue tourne dans le
> vide.


Le Pascal te parle de "la roue sera au sol"...

Pour répondre à Pascal : Oui il y aura un à-coup, mais assez léger, rien
de traumatisant pour la mécanique, comme il y a avec toutes les motos :
rien d'inquiétant, c'est à dire pas à foutre par terre le païlote même
s'il ne maintient pas de pression sur le frein.
Tous les conducteurs de motocyclettes arrêtés au rouge (hips!! ;-)
repassent en première sans toucher aux freins quand ça repasse au vert
(dégueu le Get 27, hips!! ;-)

>>>> Il y a peut-être aussi un petit problème de réglage du câble
>>>> d'embrayage : combien as-tu de garde lorsque tu débrayes ?
>>> Qu'appelles-tu la garde ?

>> Ca doit s'apprendre dans les 2 ou 3 premières leçons du permis moto  ;-)

> Je ne suis pas motard. Je ne suis que le gardien de cette moto.


Note bien que la notion de "garde" existe aussi en voiture...

La garde est la « course morte » de lia pédale ou du levier d'embrayage :

Imagine que dès que tu poses une plume sur la pédale d'embrayage de ta
voiture, ça débraye la boîte de vitesse du moteur : quelle assurance
aurais-tu que sans cette plume, moteur et boîte soit *fermement*
embrayés (c"est à dire que ton embrayage ne glisse pas).

Donc, quand tu enfonces la pédale d'embrayage de ta voiture sur le
premier quart ou le premier tiers de sa course, ça ne débraye pas, ce
qui t'assure que lorsque cette pédale est complètement relachée,
l'embrayage est fermement collé (et non pas en train de glisser à
moitié, un peu, beaucoup, à la folie).

Bref : le « point de patinage » de l'embrayage se situe grossomodo au
tiers de la course de la pédale.

C'est pareil à moto : complètement débrayé, tu mesures l'écart entre le
levier et la cocotte, imaginons un 20 millimètres.
Alors l'embrayage doit commencer à coller quand l'écart n'est plus que
de 5, 6 ou 7 mm.
Si l'embrayage de la moto ne commence à coller que vers 3 ou 4 mm, tu
n'es pas sur qu'il colle bien quand complètement relaché, et comme il
risque alors de glisser, tu risques de l'user prématurément.
A contrario, s'il commence à coller alors que l'écart entre la cocotte
et le levier vaut plus que 10 mm, tu n'es jamais sûr d'avoir débrayé
complètement, ce qui peut donner la sensation que le débrayage n'est pas
total.

>> [...]

> Je regarderai ça ce soir, mais rien d'anormal ne m'avait sauté aux yeux.


On attend les nouvelles.

Discussions similaires
Ruputure chape commande embrayage sur 306 ?

Commande Rechercher sans effet dans le menu Démarrer

Moteur sérré suite à changement d'embrayage... Cause à effet ?

tout bête, mais comment lancer une commande set=... sans être en commande dos??


Fuseau horaire GMT +2. Il est actuellement 16h04. | Privacy Policy