cerhu > rec.* > rec.moto

djeel (19/10/2003, 17h20)
Salut !
Je viens de faire les frais d'un chargeur de batterie Optimate III et d'une
prise adaptable pour la prise 12 v de la BM (R 1100 RS). Ça ne peut pas
être plus simple comme installation ! ;-)))
L'avantage sur le modèle BM, outre le prix (75 contre 90 euros), c'est
qu'on peut l'utiliser avec un autre adaptateur (fourni) pour une autre moto
(enfin, une Div 600), en laissant les câbles en permanence sur la batterie
(très discrets).
Ma question :
chaque fois que je rentre au garage, je branche le chargeur ; que j'aie
parcouru 150 ou 30 km, ce chargeur se met en position ORANGE (batterie
déchargée) pendant un temps indéterminé (je ne reste pas devant !). Je le
retrouve évidemment en position VERTE (batterie chargée) 3 ou 4 heures
après.
Je pensais que le fait de rouler rechargeait la batterie, au moins sur 150
km. Me trompé-je ?
Chimaera (19/10/2003, 19h18)
"djeel" se grattait la tête l'air intrigué

> Je pensais que le fait de rouler rechargeait la batterie, au moins sur 150
> km. Me trompé-je ?


Point du tout, mais si tu vérifiais les niveaux de tes batteries, elle
doivent être un peu bas.
d'autre part, ca doit pas charger bien longtemps, c'est juste que tes
batteries ne sont plus neuves......
Aigle bavard (19/10/2003, 19h21)
djeel a écrit :
[..]
> chaque fois que je rentre au garage, je branche le chargeur ; que j'aie
> parcouru 150 ou 30 km, ce chargeur se met en position ORANGE (batterie
> déchargée) pendant un temps indéterminé (je ne reste pas devant !). Je le
> retrouve évidemment en position VERTE (batterie chargée) 3 ou 4 heures
> après.
> Je pensais que le fait de rouler rechargeait la batterie, au moins sur 150
> km. Me trompé-je ?
> --
> Djeel, VCMADB#6


Ben c'est effectivement troublant. Si 150 bornes suffisent pas pour
béheme...
La seule explanation logique que j'entrevois serait que ta cellule
déleste à un seuil plus bas (ou moins haut) que le chargeur.
Hein ?
Ça veut rien dire ?
Merde, pourtant ça sonnait "pro", mon truc.
Alors voilà : peut-être que ton circuit de charge de ta moto que t'as
à toi considère que la batterie est suffisamment chargée alors qu'elle
est pleine à 83,87 %.
Le chargeur, quant à lui, considère qu'il a assez gonflé la batterie
lorsqu'elle est pleine à 92,28 %
Pour les chiffres, je suis certain de ce que j'avance, c'est la
batterie qui me l'a dit.

Aigle bavard
DeDe (19/10/2003, 21h20)
djeel pianotait

> Me tromp‚-je ?


En achetant une rave étrangère oui :-)))))))
Sinon ton optimate est surement trop sensible, ou alors le rotor ?
Mûûûûûûh ? Les charbons ?
djeel (19/10/2003, 22h50)
"Chimaera" <wenner.boris> a écrit ...

> Point du tout, mais si tu vérifiais les niveaux de tes batteries


Le problème, c'est que l'accès n'ap as l'air aisé, surtout avec le
Fournalès qui occupe beaucoup de place...

> d'autre part, ca doit pas charger bien longtemps, c'est juste que tes
> batteries ne sont plus neuves......


Oui, je pense que l'Optimate vérifie puis recharge un peu...
Merci en tout cas de ta réponse.
djeel (19/10/2003, 22h51)
"Aigle bavard" <ycarl> a écrit ...

> Pour les chiffres, je suis certain de ce que j'avance, c'est la
> batterie qui me l'a dit.


Ça me va !
;-)))
Au moins sur la Div, la batterie est d'accès facile...
djeel (19/10/2003, 22h54)
"DeDe" <dede> a écrit ...

> En achetant une rave étrangère oui :-)))))))


Pourtant, on m'avait juré : "Jamais tapé dedans !".

> Sinon ton optimate est surement trop sensible


C'est ce qu'on m'a expliqué sur BMW-RT

> ou alors le rotor ?


C'est une BM, pas un hélico !

> Les charbons ?


Ça ne fonctionne pas à la vapeur ?
mimi.lulu 900 Div (20/10/2003, 10h20)
djeel a *crit :
> Je pensais que le fait de rouler rechargeait la batterie, au moins sur 150
> km. Me trompé-je ?


D'après mes rares connaissances en mécanique, je me souviens que la
batterie se recharge grâce à l'alternateur. Si l'alternateur est mort,
la batterie ne se recharge pas, d'où ton problème.
Mais je ne sais pas si ça fonctionne de la même façon sur la BM.
Vince Le Pisteur (20/10/2003, 13h43)
Le Mon, 20 Oct 2003 10:20:18 +0200, "mimi.lulu 900 Div"
<mimi.lulu> nous narrait :

>D'après mes rares connaissances en mécanique, je me souviens que la
>batterie se recharge grâce à l'alternateur. Si l'alternateur est mort,
>la batterie ne se recharge pas, d'où ton problème.
>Mais je ne sais pas si ça fonctionne de la même façon sur la BM.


Non, ce n'est pas pareil sur une BM. Ce sont les gens qui rechargent la
batterie.
mimi.lulu 900 Div (20/10/2003, 14h16)
Vince Le Pisteur a *crit :
> Non, ce n'est pas pareil sur une BM. Ce sont les gens qui rechargent la
> batterie.


excellent :-)))
DeDe (21/10/2003, 02h46)
djeel pianotait

> Pourtant, on m'avait juré : "Jamais tapé dedans !".


Voui, voui, il a bien dit à MyD qu'elle dépotait grave, alors hein.

>> Sinon ton optimate est surement trop sensible

> C'est ce qu'on m'a expliqué sur BMW-RT


Sont bien, n'empêchent les @RTistes, bavards, mais bien sympas :-)
Gilles80RT (21/10/2003, 11h11)
djeel a bafouillé :

> Je pensais que le fait de rouler rechargeait la batterie, au moins
> sur 150 km. Me trompé-je ?


En principe, tu ne te trompes pas.Il peut y avoir plusieurs
explications. Une agréable et d'autres moins.

L'agréable c'est que, si tu fais l'essais de rebrancher une batterie qui
vient d'être chargée sur son chargeur, il y a 99% de chance qu'il
recommence systématiquement un nouveau cycle de charge, le temps
d'analyser la situation et de se rendre compte que le boulot est
déja fait.

Les désagréables sont :
- Batterie naze (possible, car j'ai entendu dire que tu avais des soucis
d'ABS)
- régulateur naze (rappelle-moi, c'est pas une VFR ta moto ?)
- Alternateur naze (ou suisse, ils sont un peu lents c'est bien connu)
- connexions diverses oxydées d'où charge aléatoire.

--"espace"

Gilles (Audois...mais pas à l'oeil ! )
Stef Stef (21/10/2003, 11h43)
"djeel" <djeel> wrote:

>Ma question :
>chaque fois que je rentre au garage, je branche le chargeur ; que j'aie
>parcouru 150 ou 30 km, ce chargeur se met en position ORANGE (batterie
>déchargée) pendant un temps indéterminé (je ne reste pas devant !). Je le
>retrouve évidemment en position VERTE (batterie chargée) 3 ou 4 heures
>après.


Un bete exemple. Je viens de remettre ma NTV sur route après un
étérnage. Elle n'avait plus roulé ni même été démarrée depuis mars (6
mois quoi). J'ai branché mon chargeur (marque accuguard) la veille par
acquit de conscience : 10 secondes plus tard la lumière orange était
éteinte (la batterie a 12 ans).
Soit ton Optimate déconne (il dit quoi sur ta Div ?), soit ta batterie
n'est plus au top de sa forme, soit ton circuit de charge a un
problème.

Stéphane
La Peille (21/10/2003, 12h52)
Stef Stef <sdon1011> a ecrit dans
<dov9pvcifr0im0kj22hcdn383a1h9edvra>:

>Soit ton Optimate déconne (il dit quoi sur ta Div ?), soit ta batterie
>n'est plus au top de sa forme, soit ton circuit de charge a un
>problème.


L'optimate est trés sensible, tu lui fais charger une batterie, il allume
son piti voyant vert. Tu le debranche et le rebranche et il ne repasse au
vert qu'aprés un bon moment, c'est d'ailleurs décrit dans la notice il me
smeble. Il fait un mini cycle de test pour voir l'etat de la batterie et
affiche le vert qu'aprés..

Ahma y'a pas de sushi.
Vince Le Pisteur (21/10/2003, 13h57)
Le 21 Oct 2003 10:52:02 GMT, gibertc (La Peille) nous
narrait :

>Tu le debranche et le rebranche et il ne repasse au
>vert qu'aprés un bon moment, c'est d'ailleurs décrit dans la notice il me
>smeble. Il fait un mini cycle de test pour voir l'etat de la batterie et
>affiche le vert qu'aprés..


Je confirme. Il ne charge pas tout le temps, d'où la phase orange assez
longue.

Discussions similaires
Electricité moto

housse moto interieure pour moto chaude

Détaillant électricité auto/moto sur Paris, 92, 91

[HC] J'ai testé pour vous la NC06 sans moto [non-moto inside]


Fuseau horaire GMT +2. Il est actuellement 20h00. | Privacy Policy