cerhu > microsoft.* > microsoft.windows.server.administration

Patrick (22/03/2005, 10h05)
Bonjour à tous,

Je suis nouveau sur le forum et voici mon problème.

J'ai installé en juillet dernier un réseau avec un serveur 2003 avec 9
postes en XP PRO.
Depuis le début de la semaine passée (14/03/05), un message apparaît sur le
serveur à chaque démarrage :
"Avertissement : un produit en mode de licence par serveur approche le
nombre maximal de licences qui a été acheté.Consultez le journal des
événements Applications ou le Gestionnaire de licences depuis le dossier
Outils d'Administration pour obtenir plus d'informations."
Or 10 licences serveur ont étés achetées lors de l'installation et ce
message n'est jamais apparu auparavent.
Les informations dans le journal d'événement ne m'indique rien d'autre que
le message à l'écran.
Aucune machine n'a été ajoutée au domaine.
Quelqu'un sait m'aider?
Merci d'avance.
Ludovik DOPIERALA (22/03/2005, 14h19)
il faut déclarer tes 10 licences dans le gestionnaire de licence.

Ludovik DOPIERALA
[..]

"Patrick" a écrit :
[..]
Patrick (22/03/2005, 21h37)
Merci de ta réponse, mais je présume que si je peux connecter neufs
utilisateurs, c'est que ces dix licences sont bien déclarées.
Mais j'ai peut-être une piste :
Est-ce qu'une connecxion de type PCANYWHERE ou Terminal utilise une licence ?
Si oui, le problème est là.
Qu'en penses-tu ?

Merci.

"Ludovik DOPIERALA" wrote:
[..]
Discussions similaires
Problème de licences Adobe

PROBLEME DE LICENCES CLIENTS

probleme avec les licences

probleme avec les licences


Fuseau horaire GMT +2. Il est actuellement 11h13. | Privacy Policy