cerhu > microsoft.* > microsoft.msn.messenger

FaFa Le Bel Arto (12/05/2008, 11h39)
Hello le Group,

En ce chaud lundi 12 mai (Comment "Pas pour tous" ?...)

J'ai de grosses difficultés à me connecter à Messenger (Version citée en
Objet) depuis, disons, "Avant-hier soir"...

Dans le "test de connectivité", j'ai un message comme quoi mon fichier Hosts
contient des entrées liées à Windows live Messenger et qui sont susceptibles
de perturber la résolution des noms.

Par ailleurs j'ai aussi des problèmes sur Internet, un net ralentissement et
très peu de sites accessibles, et sur ma messagerie OE6, à jour a priori
(6.0.2900.2180, sur un XP SP2 040803 2158), aucun de mes comptes ne passe
(un Hotmail.com "ancien" en http, 1 Orange issu d'un ancien Wanadoo, et deux
ifrance (nantes.fr) en pop3, sans problème d'habitude, et tout cela est très
long; je pense que je recevais bien les newsgroups de orange et de
microsoft, jusqu'à, au moins, hier matin, vu le sondage sur les derniers
messages reçus.

Je pense à un pb chez Orange ou sur le "réseau extérieur", car, outre OE
qu'elle n'a pas, ma fille a les mêmes symptômes d'Internet (très) poussif
sur son portable connecté à la même LiveBox d'Orange (Elle, le Wifi est sur
son portable, moi j'ai une clé USB Sagem achetée avec la LB); si c'était sur
la machine, on n'aurait pas tous les deux les mêmes problèmes, non?

Par ailleurs, je vais (tenter) de changer de canal, je l'avais fait le
lendemain de l'achat, sur leur conseil, le canal par défaut pouvant être
saturé.

Enfin, quelqu'un peut'il me retourner un fichier Hosts "standard", si ça
existe? Un grand merci.

A suivre vos avis, conseils, dépannages.

Merci.

FaFa, qui ne vous dérange jamais pour rien.
P [MS-MVP] (12/05/2008, 12h17)
Hello FaFa Le Bel Arto !

Donnez donc le N° d'erreur, et laissez tomber la piste du fichier hosts
FaFa Le Bel Arto (12/05/2008, 17h14)
P [MS-MVP] wrote:
> Hello FaFa Le Bel Arto !
> Donnez donc le N° d'erreur, et laissez tomber la piste du fichier
> hosts


Bien vu, c'est pas la bonne explication ... d'autant pluche que j'en ai un
"de chez les MVP (sic)"... c'est bien du bateau leurs trucs !

Les codes, ils changent "selon où on va les chercher" et j'ai eu la flemme
de les refaire venir tous, soit en re-connectant - et en attendant - soit en
"réparant" - et en attendant aussi, surtout que là, il y a plusieurs actions
possibles, on s'y perd...

Je recopie ce que j'ai mis chez OE où j'avais adressé aussi un SOS:

Tout est revenu ce soir à 16h45 environ; j'ai juste "retitillé" mes prises -
et donc celle de la LB - en remplaçant ma multiprise par une "protectrice" +
para-aussi-pour-le-modem/tel/ADSL, ç'est pas grave d'y croire...

Alors: Orange a mis du monde dehors - payés double et bien hydratés - et
c'est réparé, ou alors, faudra que je
vérifie le bon enclenchement de mes prises si ça se reproduit... pas
d'autres explications, mais surtout, pour les débutants: "Fô pas titiller sa
config ou bricoler sur son poste tout de suite sans savoir !!!..."... je
m'en doutais un peu...

Excusez moi tous pour l'alerte. Un grand merci à PaPy le premier répondant
bien sur en particulier.

FaFa.
Discussions similaires
impossible d'installer activex de live messenger pour telecharger photo sur page perso messenger

Windows Live messenger et Windows Messenger

MSN 8, windows live messenger et win messenger

Que conseillez-vous entre MSN Messenger 7.5, Messenger Plus ou Windows Live Messenger 8.0 version Bêta ?


Fuseau horaire GMT +2. Il est actuellement 08h42. | Privacy Policy